<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<meta name="apple-itunes-app" content="app-id=721204906"/>
<meta name="google-site-verification" content="8FEi3BSJzzc5JxD6PZJOoqRFYQiyF22ZBDM6tnY6rxc"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Dark Pacts: Strange Tales of Real Deals With the Devil | Mysterious Universe</title>
<link rel="pingback" href="http://mysteriousuniverse.org/xmlrpc.php"/>
<link rel="shortcut icon" href="http://mysteriousuniverse.org/wp-content/themes/mysterious-universe/images/favicon.ico"/>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-10374297-1";
	</script>
<style type="text/css">#fancybox-close{right:-15px;top:-15px}div#fancybox-content{border-color:#FFFFFF}div#fancybox-outer{background-color:#FFFFFF}</style>
 
<link rel="author" href="https://plus.google.com/+mysteriousuniverse/"/>
<meta name="description" content="One very pervasive element and motif of various tales and folklore around the world is the concept of making a deal with the Devil, or some similarly powerful"/>
<meta name="keywords" content="ancient mysteries,bizarre,curses,deal with the devil,demons,devil,historical oddities,modern mysteries,mysterious people,religious experience,satan,spirituality"/>
<link rel="canonical" href="http://mysteriousuniverse.org/2016/12/dark-pacts-strange-tales-of-real-deals-with-the-devil/"/>
<meta property="og:title" content="Dark Pacts: Strange Tales of Real Deals With the Devil | Mysterious Universe"/>
<meta property="og:type" content="blog"/>
<meta property="og:url" content="http://mysteriousuniverse.org/2016/12/dark-pacts-strange-tales-of-real-deals-with-the-devil/"/>
<meta property="og:image" content="http://mysteriousuniverse.org/wp-content/uploads/2016/12/making-a-deal-with-the-devil-570x381.jpg"/>
<meta property="og:site_name" content="Mysterious Universe"/>
<meta property="fb:admins" content="508967392"/>
<meta property="og:description" content="One very pervasive element and motif of various tales and folklore around the world is the concept of making a deal with the Devil, or some similarly powerful demon, wherein a pact is formed typically involving an exchange of one’s soul for a myriad of sinister, diabolical favors such as fame, wealth, power, youth, vigor, or exceptional skill in a profession. Indeed such stories of wagering one&#039;s soul for these supernatural benefits and gifts are so ingrained in various cultures, especially ones based in Christianity, that “to make a deal with the Devil” has become a common colloquial proverb in many places. Yet as entwined as the idea of these diabolical pacts may be with myth, legend, fiction and folklore, there have been over the centuries those who have been said to have allegedly made very real, literal bargains with the actual Devil himself or at least potent demons. These are strange tales which have caused such pacts to stretch out from fiction into the real world, suggesting"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dark Pacts: Strange Tales of Real Deals With the Devil | Mysterious Universe"/>
<meta name="twitter:description" content="One very pervasive element and motif of various tales and folklore around the world is the concept of making a deal with the Devil, or some similarly powerful demon, wherein a pact is formed typically involving an exchange of one’s soul for a myriad of sinister, diabolical favors such as fame, wealth, power, youth, vigor, or exceptional skill in a profession. Indeed such stories of wagering one&#039;s soul for these supernatural benefits and gifts are so ingrained in various cultures, especially ones based in Christianity, that “to make a deal with the Devil” has become a common colloquial proverb in many places. Yet as entwined as the idea of these diabolical pacts may be with myth, legend, fiction and folklore, there have been over the centuries those who have been said to have allegedly made very real, literal bargains with the actual Devil himself or at least potent demons. These are strange tales which have caused such pacts to stretch out from fiction into the real world, suggesting"/>
<meta name="twitter:image" content="http://mysteriousuniverse.org/wp-content/uploads/2016/12/making-a-deal-with-the-devil-570x381.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mysterious Universe &raquo; Feed" href="http://mysteriousuniverse.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mysterious Universe &raquo; Comments Feed" href="http://mysteriousuniverse.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mysterious Universe &raquo; Dark Pacts: Strange Tales of Real Deals With the Devil Comments Feed" href="http://mysteriousuniverse.org/2016/12/dark-pacts-strange-tales-of-real-deals-with-the-devil/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mysteriousuniverse.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style type="text/css">.powerpress_player .wp-audio-shortcode{max-width:570px;}</style>
<link rel='stylesheet' id='google-font-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700italic%2C700%2C400italic%2C600italic%2C600&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-exo-css' href='http://fonts.googleapis.com/css?family=Exo%3A400%2C500italic%2C500%2C400italic%2C700italic%2C700%2C200italic%2C200%2C300italic%2C300&#038;ver=1.0' type='text/css' media='all'/>
 
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-10374297-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
 
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-content/themes/mysterious-universe/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-content/themes/mysterious-universe/js/functions.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://mysteriousuniverse.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mysteriousuniverse.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mysteriousuniverse.org/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://mysteriousuniverse.org/?p=76132'/>
<link rel="alternate" type="application/json+oembed" href="http://mysteriousuniverse.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmysteriousuniverse.org%2F2016%2F12%2Fdark-pacts-strange-tales-of-real-deals-with-the-devil%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://mysteriousuniverse.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmysteriousuniverse.org%2F2016%2F12%2Fdark-pacts-strange-tales-of-real-deals-with-the-devil%2F&#038;format=xml"/>
 
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 0,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.6",
	'overlayColor': "#000000",
	'titleShow': true,
	'titlePosition': 'float',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
 
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
 
<noscript><link rel="stylesheet" type="text/css" href="http://mysteriousuniverse.org/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2"/></noscript>  
<style type='text/css'>.WishListMember_Widget{}.WishListMember_LoginMergeCode{}</style> <!--[if lte IE 8]>
		<link rel="stylesheet" href="http://mysteriousuniverse.org/wp-content/themes/mysterious-universe/ie.css" type="text/css" media="all" />
	<![endif]-->
 
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = 'http://s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
  <link rel='stylesheet' id='combine-css' href='http://mysteriousuniverse.org/wp-content/plugins/combine-css/css.php?token=14e9b2f6fa738a2d969998ba3d1136cf&#038;ver=2' type='text/css' media='all'/>
</head>
<body class="single single-post postid-76132 single-format-standard">
 
<div id="wrapper">
 
<div id="top-bar">
<div class="shell">
<p class="left">
MU<a href="/plus" class="pluse-button">PLUS+</a>
<span class="sep">&nbsp;</span>
<strong>Join Plus+ and get exclusive shows and extensions!</strong> Subscribe Today!
<a href="/plus" class="learn-button">LEARN MORE</a>
<span class="sep">&nbsp;</span>
</p>
<ul id="menu-top-bar-menu" class="right top-nav-menu"><li id="menu-item-14557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14557"><a href="http://mysteriousuniverse.org/plus/">Plus+</a></li>
<li id="menu-item-14558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14558"><a href="/wp-login.php">LOGIN</a></li>
</ul> <div class="cl">&nbsp;</div>
</div>
<a href="#" class="close">Close</a>
</div>
 
 
<div id="header">
 
<div class="shell">
<h1 id="logo"><a href="http://mysteriousuniverse.org/">Mysterious Universe</a></h1>
 
<div id="navigation">
<ul id="menu-main-menu" class="menu"><li id="menu-item-14547" class="home-link menu-item menu-item-type-custom menu-item-object-custom menu-item-14547"><a href="/">Home</a></li>
<li id="menu-item-14548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14548"><a href="http://mysteriousuniverse.org/category/podcasts/">Podcasts</a></li>
<li id="menu-item-14549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14549"><a href="http://mysteriousuniverse.org/plus/">Plus+</a></li>
<li id="menu-item-14756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14756"><a href="http://mysteriousuniverse.org/app/">App</a></li>
<li id="menu-item-19875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19875"><a href="http://store.mysteriousuniverse.org">Store</a></li>
<li id="menu-item-14551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14551"><a href="http://mysteriousuniverse.org/contact-us/">Contact Us</a></li>
<li id="menu-item-19089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19089"><a href="http://mysteriousuniverse.org/faq/">FAQ</a></li>
<li id="menu-item-14552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14552"><a href="http://mysteriousuniverse.org/dashboard/">Dashboard</a></li>
</ul> </div>
 
<form class="search-container" method="get" action="http://mysteriousuniverse.org/">
<div class="search-field">
<input type="text" value="" name="s"/>
</div>
<input type="submit" value="" class="search-button"/>
</form>
<div class="cl">&nbsp;</div>
</div>
 
</div>
 
 
<div id="main">
 
<div class="shell">
 
<div id="bsap_1296298" class="bsarocks bsap_a3d581099f492b46baa9b3edabd503b9" style="text-align:center;overflow: hidden;margin:0 auto 10px auto;width: 728px;"></div>
<p class="ad small aligncenter"><a href="http://bsa.ly/bn8" style="color:white;">Advertise here now!</a></p>
 
 
<div id="content">
 
<div class="container">
<div class="top">&nbsp;</div>
<div class="entry">
 
<div class="post">
<div class="top">&nbsp;</div>
<img width="570" height="306" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/making-a-deal-with-the-devil-570x306.jpg" class="img post-img wp-post-image" alt="making-a-deal-with-the-devil"/> <div class="inner">
<h2>Dark Pacts: Strange Tales of Real Deals With the Devil</h2>
<div class="details">
<ul>
<li class="comments-link">
<a href="http://mysteriousuniverse.org/2016/12/dark-pacts-strange-tales-of-real-deals-with-the-devil/#respond">
 
<span class="dsq-postid" data-dsqidentifier="76132 http://mysteriousuniverse.org/?p=76132"><strong>0</strong> Comments</span> </a>
</li>
<li><a href="http://mysteriousuniverse.org/2016/12/23/"><span class="icon-3">&nbsp;</span>December 23, 2016</a></li>
<li><a rel="author" href="http://mysteriousuniverse.org/author/brentswancer/"><span class="icon-4">&nbsp;</span>Brent Swancer</a></li>
</ul>
<div class="cl">&nbsp;</div>
</div>
<p>One very pervasive element and motif of various tales and folklore around the world is the concept of making a deal with the Devil, or some similarly powerful demon, wherein a pact is formed typically involving an exchange of one’s soul for a myriad of sinister, diabolical favors such as fame, wealth, power, youth, vigor, or exceptional skill in a profession. Indeed such stories of wagering one&#8217;s soul for these supernatural benefits and gifts are so ingrained in various cultures, especially ones based in Christianity, that “to make a deal with the Devil” has become a common colloquial proverb in many places. Yet as entwined as the idea of these diabolical pacts may be with myth, legend, fiction and folklore, there have been over the centuries those who have been said to have allegedly made very real, literal bargains with the actual Devil himself or at least potent demons. These are strange tales which have caused such pacts to stretch out from fiction into the real world, suggesting that not only are they purportedly possible, but that demonic entities and even Satan himself somehow in fact really exist.</p>
<p>One very common type of deal with the Devil throughout history is those who want to achieve great skill in their chosen art or profession, and this has seemed to be a particularly popular tale with musicians. One famous and influential Italian composer and violinist who is said to have been offered a pact with such dark forces was Giuseppe Tartini, who lived from 1692 to 1770. Tartini was rather well known for not only his brilliant concerti and sonatas, but also his fiery, short temper and apparently a massive inferiority complex, constantly and obsessively comparing his own work to others.</p>
<div id="attachment_76644" class="wp-caption aligncenter"><img class="size-large wp-image-76644" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini1-570x688.png" alt="Giuseppe Tartini" width="570" height="688" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini1.png 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini1-249x300.png 249w" sizes="(max-width: 570px) 100vw, 570px"/><p class="wp-caption-text">Giuseppe Tartini</p></div>
<p>According to the lore, Tartini become overcome with depression and despondency when he one day overheard a violinist playing better than him. He became absolutely consumed with despair, which gave way to utter obsession in his pursuit to outdo the one he had heard. It is said that Tartini became a recluse, locked in his room practicing relentlessly for 12 hours a day. It was during this self-imposed exile that the Devil apparently came to him in a dream and claimed that he could make Tartini the most masterful violinist the world had ever known in exchange for his soul. When the composer asked for a demonstration, the Devil is said to have picked up a violin and played a sonata with breathtaking virtuosity the likes of which Tartini had never heard.</p>
<p>When Tartini awoke, he purportedly could still hear the sonata playing in his head and feverishly jotted it down on paper as much as he could, yet when he himself tried to play it there was no comparison to what he had heard the Devil play in his dream. The sonata, which he called “The Devil’s Trill,” or also &#8220;The Devil&#8217;s Sonata,&#8221; became a signature work of Tartini, and indeed his best known sonata, and indeed made him famous as promised, yet the composer himself often lamented that he was never able to play it with quite the mastery he had witnessed and envisioned in his dream. Tartini at one point supposedly said that his version of the Devil’s Sonata compared to the Devil’s playing was “so inferior to what I had heard, that if I could have subsisted on other means, I would have broken my violin and abandoned music forever.” Did the Devil give Tartini the skill and fame he had desired, only to rob him of the ability to play the sonata to its full potential? That sounds like something the Devil would do. You can read about this story in much more detail in my own article on it <a href="http://mysteriousuniverse.org/2015/11/the-mystery-of-the-devils-sonata/">here at Mysterious Universe</a>.</p>
<p>Another famous composer said to have made a deal with the Devil is Nicolo Paganini (1782-1840), often regarded as one of the best violinists to have ever lived. Paganini, who started composing at the tender age of 7, was well-known for his incredibly feats of technical violin mastery. He was able to perform unbelievable, nearly superhuman displays of skill which even today are considered to be nearly impossible to pull off, such as playing three octaves across four strings in a hand span, which made much of his music virtually unplayable by other violinists. When Paganini played, he was said to move audiences in a way no other violinist could, such was the aching beauty and supreme virtuosity and breathtaking mastery of his pieces.</p>
<p><img class="aligncenter size-large wp-image-76645" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini2-570x399.jpg" alt="tartini2" width="570" height="399" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini2.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini2-300x210.jpg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/Tartini2-164x116.jpg 164w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>It was due to the mind-bogglingly difficult technique needed to play his compositions, as well as the unearthly beauty of his pieces and his unmatched skill that led to whispers and rumors that he had achieved this superhuman level of skill through a pact with Satan. The story was that when he was 6 years old, just before he started composing, he had made a dark deal with the Devil in order to be bestowed with his unmatchable mastery of the violin. This idea was supported by the fact that the speed and flexibility of Paganini’s fingers, hands, and wrists were seen to be beyond what a normal human was capable of, with one critic so astounded by this that he remarked:</p>
<blockquote><p>Paganini’s wrist was attached to his forearm by joints of such suppleness that it could only be compared to a handkerchief tied to the end of a string and waving about in all directions.</p></blockquote>
<p>Interestingly, Paganini himself did little to dispel these rumors and indeed encouraged them, often freely admitting to having made such a sinister pact with dark forces. This all made him not only more famous, but also highly feared, and the idea that his deal with the Devil was real was so entrenched that upon Paganini’s death in 1840 the church refused to have anything to do with his remains and would not administer Last Rites for him nor give him a proper burial. The Pope was finally convinced to bring the remains to Paganini&#8217;s birthplace of Genoa 4 years later, but the body remained unburied. It would remain that way for 36 years until it was finally given a proper Catholic burial.</p>
<p>Joining the ranks of composers said to have made these dark deals is the French composer Philippe Musard (1792-1859). He was an incredibly successful musician who is largely credited with launching the popularity of promenade concerts and is also notable for being one of the first real musical celebrities, in the sense that he was known as much for his colorful life and the gossip and publicity that surrounded him, as well as his innovative, chaotic concerts, as much as he was for his actual music. Unlike many of his contemporaries, Musard often performed in cheaper venues attended by the lower to middle class, which made him responsible for the spread of light classical music to the masses in Europe at the time, and indeed this contributed to his growing popularity overseas as well.</p>
<p><img class="aligncenter size-large wp-image-76647" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/3c0694a7b827f50439be0759ae0c20f5-570x685.jpg" alt="3c0694a7b827f50439be0759ae0c20f5" width="570" height="685" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/3c0694a7b827f50439be0759ae0c20f5.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/3c0694a7b827f50439be0759ae0c20f5-250x300.jpg 250w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>The promenades where he performed were also decidedly garish and flamboyant in nature, featuring gaudy costumes, all manners of furniture, mirrors, decorations, flowers, fountains, and even statues, as well as cafes attended to by waiters wearing perfume. The music he played also diverged from the standard classical fare to include bouncy dance numbers for the typically rowdy audiences, and he engaged in the unorthodox method of allowing brass instruments to often overpower the strings, or using unmusical noises to punctuate his compositions. This all led to an unprecedented delirious excitement during his concerts, with people dancing about and cheering raucously, something not typically seen in classical concerts of the time. Adding to all of this was his flashy style of conducting, wherein he would make strange gesticulations with gusto, standing up or pacing about when at the time it was customary for conductors to remain firmly seated, and even throwing his baton into the audience.</p>
<p>Essentially Musard was like the rock star of the classical music world, and the audiences loved it, going to see his concerts for the spectacle more than for the music itself. He became phenomenally popular at the time, especially in Paris, where it was not even uncommon to see chocolate or gingerbread effigies of the composer being sold. It is due to this flagrant disregard for the etiquette of classical concerts at the time, as well as his myriad eccentricities, his musical talent, his unexpected popularity, and the almost inhuman facial expressions and gestures he made during concerts that led to the widely held belief that he had made a deal with the Devil. This rumor became even stronger when more modern music began to be released and Musard was seen as somehow predicting it with his playing style long before. Whether this is true or not, Musard was certainly an oddity in his time, and made his indelible mark upon classical music history.</p>
<p>One of the most well-known cases of a musician making an alleged deal with the Devil is American Blues legend Robert Johnson (1911-1938). Ranked 5th out of 100 on Rolling Stones list as the greatest guitarists of all time, Johnson was instrumental on spreading the popularity of blues music at the time and he is credited with influencing such great musicians as Eric Clapton, Keith Richards, and many others, even with a relatively sparse library of only 29 songs under his belt during his entire career. Johnson was widely copied and admired by other blues artists at the time, and he became almost godlike in the genre. He is also quite famous for the rumor that he allegedly sold his soul to Satan to make it so.</p>
<div id="attachment_76648" class="wp-caption aligncenter"><img class="size-large wp-image-76648" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/45e53dcaf96388a1b9f14c278b0f5e1c-570x400.jpg" alt="Robert Johnson " width="570" height="400" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/45e53dcaf96388a1b9f14c278b0f5e1c.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/45e53dcaf96388a1b9f14c278b0f5e1c-300x211.jpg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/45e53dcaf96388a1b9f14c278b0f5e1c-164x116.jpg 164w" sizes="(max-width: 570px) 100vw, 570px"/><p class="wp-caption-text">Robert Johnson</p></div>
<p>The story goes that allegedly Johnson had started out as not being particularly good at playing the guitar. Although he avidly played in high school, he was reported as not having any real talent for it, and had never made a name for himself, that is until around the time he turned 18. It was at this age when Johnson exploded onto the scene from seemingly nowhere, displaying a mastery of guitar that was shockingly out-of-place considering his previous abilities with the instrument. This abrupt, newfound talent and his rapid skyrocket to fame and legend made it not surprising that many accused him of attaining this through a nefarious deal with the Devil.</p>
<p>Johnson himself not only encouraged these rumors, but actually described how he had done it. According to him, at the age of 18 he had become utterly dejected that he was not able to play the guitar as well as he would have liked and was unable to reach his dreams of becoming a famous musician. He claimed that in a haze of disappointment and depression he had walked off in his thoughts and come to a strange crossroads he had not remembered ever seeing before. It was at this crossroads that he said he met the Devil himself, who offered him mastery of the guitar and his place among the legends of blues in exchange for his soul. Johnson accepted, and when he returned from this walk he did so imbued with vast amounts of raw talent he had never possessed before and a clear avenue to success.</p>
<p>Allusions to this dark pact can be found in several of Johnson’s own songs, including <em>Cross Road Blues</em>, often called just <em>Crossroads</em>, and <em>Me and the Devil Blues</em>. Interestingly and perhaps ominously, Johnson died under mysterious circumstances in 1938 at the age of 27, an age which carries with it its own mystery, some would say curse, in that an oddly high number of famous musicians have died at this age, including Jim Morrison, Janis Joplin, Jimi Hendrix, Kurt Cobain, and many others. The exact circumstances of Johnson’s death remain murky, with some saying he was killed by a jealous husband after flirting with a married woman and others saying it was merely him burning out or dying of some sickness. His death is such a mystery that it is not even known for sure where his actual unmarked grave is located.</p>
<p><img class="aligncenter size-large wp-image-76649" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/grim-reaper-playing-guitar-qhd-2048x1152-570x406.jpg" alt="grim-reaper-playing-guitar-qhd-2048x1152" width="570" height="406" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/grim-reaper-playing-guitar-qhd-2048x1152.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/grim-reaper-playing-guitar-qhd-2048x1152-300x214.jpg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/grim-reaper-playing-guitar-qhd-2048x1152-164x116.jpg 164w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>In some of these tales, the musician confronts the Devil and manages to escape with their soul intact. In one such story, a woman by the name of Raquel Robinson, of Colorado, USA, related her uncle’s frightening encounter. Allegedly the man, who was a musician, was in New Mexico on his way to a nightclub to perform when he stopped at a gas station to get a drink and found a stranger standing by his car when he came back outside. The man explained that his car had broken down and allegedly asked for a ride to the very same nightclub. The uncle warily gave him a lift and this is where things get weird.</p>
<p>Once in the car the stranger reportedly produced a bottle of whiskey and began drinking from it, but the uncle noticed that no matter how many glasses he had the bottle seemed to stay completely full. Out of nowhere, the stranger, who had noticed that he was a musician, asked if there was anything that he would like to change about the way he played, to which the uncle responded no. After a few minutes of awkward silence, the stranger is said to have begun whistling a tune that the uncle had written but had not shared with anyone. He asked the stranger how he knew the song and the stranger gave the cryptic answer “I know many things.” The stranger then said that the song could make him a millionaire and if that’s what he wanted. The uncle replied that he would earn the money if he deserved it.</p>
<p>They eventually came to another gas station and the uncle pulled over so that the increasingly creepy man could go to the bathroom. He reportedly waited for around 15 minutes, and when the odd stranger didn’t emerge he went to go look for him but couldn’t find him anywhere on the premises, and apparently the clerk claimed that no customers had been in for a while, even showing a security video from the last 30 minutes that indeed showed no one entering or leaving. With no sign of the mysterious stranger anywhere, the uncle left, only to spot him walking along the road a few miles away. Oddly, as the uncle approached he noticed that stranger seemed to be floating over the ground, and that he seemed to be getting farther away no matter how fast the uncle drove to catch up, until he disappeared out of sight. The uncle apparently insists that it was the Devil that night, trying to make a deal for his soul.</p>
<p><img class="aligncenter size-large wp-image-76651" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/a_deal_with_the_devil_redone_by_repture2-570x392.jpg" alt="a_deal_with_the_devil_redone_by_repture2" width="570" height="392" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/a_deal_with_the_devil_redone_by_repture2.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/a_deal_with_the_devil_redone_by_repture2-300x206.jpg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/a_deal_with_the_devil_redone_by_repture2-444x305.jpg 444w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>Musicians are not the only artists who have supposedly made deals with the Devil. In the late 17th century, a painter in Bavaria and Austria by the name of Chistoph Haizmann allegedly made a deal with the Devil in order to attain great skill as a painter and to claw his way out of a depressing life of poverty. This story came to light when he admitted it to authorities after collapsing mysteriously on August 29, 1677. The painter claimed that he sometimes had these spells, and that it was the taint of the Devil himself. The story came to the attention of a Catholic priest named Leopold Braun, who went about arranging an exorcism to free the painter from his dark contract. During this exorcism, the Devil purportedly came to Haizmann in a dream, holding the contract that had been signed and taunting him with it. In this vivid dream, Haizmann reported that he was able to snatch away the contract and tear it to pieces. It was assumed at the time that this meant the curse had been lifted and the painter’s soul saved.</p>
<p>Unfortunately for him, it appeared that this had done nothing at all except maybe make the demon more persistent. In the years after the exorcism, Haizmann experienced a brief period of peace before his life was intruded upon by evil once again. He began to paint increasingly disturbing paintings featuring the Devil that spun into ever more dreadful images, often because he felt strangely compelled to do so, and his journal entries became more and more dark, cryptic, and twisted. He claimed that the Devil had an unsettling  habit of visiting him in his dreams, where the Dark One would make alluring offers to the tormented painter in exchange for his soul, trying to reinstate the dark pact by offering riches, artistic mastery, and earthly pleasures. Haizmann would undergo several more exorcisms before finally being rid of the Devil, after which he led a deeply religious and penitent life. In modern times it is thought that he was perhaps merely suffering from a mental condition such as schizophrenia, but we will probably never know for sure.</p>
<p>Not all deals with the Devil are for the purpose of receiving musical or artistic talent and recognition, and another common type is those who want wealth, power, or both. Perhaps the most famous such alleged deal was supposedly made by the infamous British military and political leader and revolutionary Oliver Cromwell (1599-1658), who is one of the most controversial and mysterious figures in British history. Known for his brutal, bloody methods and efficiency on the battlefield, as well as his extremely aggressive stance on foreign policy when he was Lord Protector of the Commonwealth of England, Scotland, and Ireland, he is perhaps most famous for his effort to lead a revolt against the monarchy to turn Britain into a republic, as well as his storming of the Irish town of Drogheda and its subsequent bloody massacre and his generally brutal, merciless campaign in Ireland. The question of whether Cromwell was a hero or a villain is still debated to this day, but he was certainly hated enough by many that when he died in 1658 of malaria Royalists dug up his corpse, which had been given an opulent, very expensive burial, and defiled it by hanging it in chains and beheading it.</p>
<div id="attachment_76652" class="wp-caption aligncenter"><img class="size-large wp-image-76652" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/6164_127848046139-570x621.jpg" alt="Oliver Cromwell" width="570" height="621" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/6164_127848046139.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/6164_127848046139-275x300.jpg 275w" sizes="(max-width: 570px) 100vw, 570px"/><p class="wp-caption-text">Oliver Cromwell</p></div>
<p>Throughout his career Cromwell was often likened to the Devil, to the point that he was often depicted with devil horns in newspapers, so it is perhaps no surprise that his success and meteoric rise to power, when he had had no previous military experience, was often attributed with a literal deal he had made with the actual Devil. Those who believed this tale pointed to a great, raging storm that came roaring in on the day of Cromwell’s death, which was referred to as &#8220;Oliver’s wind&#8221; and which they claimed to be the Devil coming forth to claim his soul. Some reports of the storm even went as far as to mention trees visibly toppling over as the Devil stomped through. Indeed, after Cromwell’s death parents often told their children that Cromwell would crawl up from Hell to get them and drag them into the fiery abyss if they misbehaved, and his damned ghost has been sighted heavily over the centuries all over Britain. Is any of this real or just the result of persistent propaganda and folklore? Deal with the Devil or not, Oliver Cromwell remains one of the most divisive, controversial, and by some accounts evil rulers in British history.</p>
<p>Another military leader with a curious tale of demonic dealings is General Jonathan Moulton (1726-1787), of New Hampshire, in the United States, who went from humble cabinet maker to fighting in the King George War, the French and Indian War, and the American Revolution, working his way up the ranks to finally be promoted to Brigadiere General by none other than George Washington himself. When he returned to civilian life, Moulton was granted a vast amount of land as a reward for his service and he settled in North Hampton, New Hampshire, going on to become one of the wealthiest men in the state and founding the town of Moultonborough. It was not long before he was suspected of having made a deal with Satan, and there are several tales that add to the rumors which are at least partially based in fact.</p>
<p>One of the strange stories is born from the fact that Moulton’s house was at one point burned down without anyone claiming responsibility, but in this sinister twist on the story it is blamed on the Devil getting revenge for Moulton trying to outwit him. The deal supposedly went that Moulton had agreed to sell his soul if the Devil would fill his boots with gold once a month, which the demon accepted. Multon had then come up with a scheme in which he would cut the soles off of his boots and place them over a hole in the ground opening into the basement of the house. It is said that when the Devil came to fulfill his part of the bargain, he kept pouring gold in until the basement was filled to the brim with the stuff. Angered at being taken for a fool, the Devil supposedly burnt the house down as revenge, taking the gold coins back with him as he left.</p>
<p><img class="aligncenter size-large wp-image-76653" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/2-570x398.jpeg" alt="2" width="570" height="398" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/2.jpeg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/2-300x209.jpeg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/2-164x116.jpeg 164w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>Another part of the spooky tale somewhat based in fact is that Moulton’s body disappeared in the middle of the night and was replaced by a pile of gold coins stamped with the image of the Devil. Although Moulton’s body was indeed moved by unknown parties and his gravestone did disappear after his death in 1787, with the location of his body still not known to this day, there is no evidence of a coffin being found filled with gold coins as the story suggests. This is all very likely a spooky little piece of lore, but it is interesting nevertheless in how it intertwines fact and fiction with a historical figure.</p>
<p>One would think that in the world of such dark dealings that the last one anyone would expect to entertain making a bargain with the Devil would be someone of the clergy, but stories of religious heads making such pacts abound. Indeed one of the earliest accounts of a deal with the Devil concerns a cleric named St. Theophilus of Adana, of Adana, Turkey, in the 6th century. At the time the archdeacon of Adana, Theophilus is said to have contacted the Devil with the help of a powerful mage in order to strike a bargain to attain the position of bishop. When the Devil arrived, he is said to have demanded that the archdeacon renounce Christ and the Virgin Mary, as well as sign a contract in blood, which Theophilus did and then soon after became bishop.</p>
<p>At some point Theophilus regretted his unfortunate decision, and prayed to the Virgin Mary for forgiveness and to be released from his evil contract, eventually fasting for 40 days before she appeared to him. He is then said to have begged her to forgive him and after scolding him she told him that she would try to see what she could do. After another 30 days of fasting Mary appeared to Theophilus to tell him all was forgiven in the eyes of God, and that he was free. However, 3 days later he is said to have woken up with Satan&#8217;s contract sitting heavily upon his chest, left there during the night and a reminder that the Devil wasn&#8217;t through with him yet. The terrified Theophilus then took the contract to the  bishop he had nefariously replaced, who subsequently had it thoroughly burned. Legend has it that as soon as the contract was mere ash Theophilus died on the spot, supposedly from abject happiness and relief over having finally been freed.</p>
<p><img class="aligncenter size-large wp-image-76650" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/1265223_orig-570x714.jpg" alt="1265223_orig" width="570" height="714" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/1265223_orig.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/1265223_orig-239x300.jpg 239w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>Then there is an actual pope who was often rumored to have sold his soul to Satan. Pope Sylvester II (945-1003) was the first French Pope, and an extremely influential figure who was highly knowledgable in mathematics, natural science, music, theology and philosophy, writing numerous books on these subjects. He is also notable for the many inventions he made, such as the hydraulic organ and the pendulum clock, and he was also largely responsible for bringing Arabic numerals over to the Western world. Considering all of this impressive mastery of so many subjects, his intellectual acumen, genius, knack for invention, and his high output of work, all while juggling his duties as Pope, which considering he was French was already pretty unbelievable at the time, it was widely rumored after his death that he had made a deal with Satan to achieve all of this.</p>
<p>Yet another religious figure who supposedly wagered his soul was Father Urban Grandier (1590-1634), who was a French Catholic priest at the church of Sainte Croix in Loudun. By all accounts his behavior was not very priestly at all, with a reputation as a womanizer who was constantly sleeping with multiple partners. This was bad enough as it is, but then he was accused of having placed a curse on a group of nuns at a nearby convent and sending demons to terrorize them, including one called Asmodai, which they claimed Grandier had control of due to a sinister pact. The nuns claimed that the demons had been sent to rape and pillage, as well as to make them into Grandier&#8217;s sex slaves. It was an accusation that would lead him to being burned at the stake for witchcraft. At his trial it is said that he was tortured and that the an actual contract he had signed and which supposedly was signed by various demons as well. The contract was written in backwards Latin and adorned with numerous mystical symbols, and was said to have even been signed at the end by none other than Satan himself. The contract allegedly said:</p>
<blockquote><p>We, the influential Lucifer, the young Satan, Beelzebub, Leviathan, Elimi,<br/>
and Astaroth, together with others, have today accepted the covenant pact<br/>
of Urbain Grandier, who is ours. And him do we promise<br/>
the love of women, the flower of virgins, the respect of monarchs, honors, lusts and powers.<br/>
He will go whoring three days long; the carousal will be dear to him. He offers us once<br/>
in the year a seal of blood, under the feet he will trample the holy things of the church and<br/>
he will ask us many questions; with this pact he will live twenty years happy<br/>
on the earth of men, and will later join us to sin against God.<br/>
Bound in hell, in the council of demons.<br/>
Lucifer Beelzebub Satan<br/>
Astaroth Leviathan Elimi<br/>
The seals placed the Devil, the master, and the demons, princes of the lord.<br/>
Baalberith, writer.</p></blockquote>
<p><img class="aligncenter size-large wp-image-76654" src="http://mysteriousuniverse.org/wp-content/uploads/2016/12/3ececa154d5e33543bac7947aba5dad6-d5fc6os-570x405.jpg" alt="3ececa154d5e33543bac7947aba5dad6-d5fc6os" width="570" height="405" srcset="http://mysteriousuniverse.org/wp-content/uploads/2016/12/3ececa154d5e33543bac7947aba5dad6-d5fc6os.jpg 570w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/3ececa154d5e33543bac7947aba5dad6-d5fc6os-300x213.jpg 300w, http://mysteriousuniverse.org/wp-content/uploads/2016/12/3ececa154d5e33543bac7947aba5dad6-d5fc6os-164x116.jpg 164w" sizes="(max-width: 570px) 100vw, 570px"/></p>
<p>Are demons or a literal Devil real, and if so is it possible to somehow make a deal with them in exchange for things beyond our wildest dreams, using the currency of our soul? Whether any such stories have a basis in reality or not, it is an intriguing concept to contemplate and it is easy to see how such tales can be so alluring. After all, what would you do? If you could have anything your heart desires, everything you ever wanted in exchange for your soul, if some dark entity came to you with its diabolical offer would you accept? If you were at rock bottom or had lost a loved one would a dark deal to climb out of despondency or bring someone back be enough to convince you to sign? Is there anything the Devil could offer you that would cause you to at least consider it? For as long as religions with demons and devils exist there will probably be such tales and questions, and the answers will depend on the person. For those we have looked at here, it seems the choice was clear.</p>
<p class="tags"><span>&nbsp;</span><strong>TAGS: </strong><a href="http://mysteriousuniverse.org/tag/ancient-mysteries/" rel="tag">ancient mysteries</a>, <a href="http://mysteriousuniverse.org/tag/bizarre/" rel="tag">Bizarre</a>, <a href="http://mysteriousuniverse.org/tag/curses/" rel="tag">curses</a>, <a href="http://mysteriousuniverse.org/tag/deal-with-the-devil/" rel="tag">deal with the devil</a>, <a href="http://mysteriousuniverse.org/tag/demons/" rel="tag">Demons</a>, <a href="http://mysteriousuniverse.org/tag/devil/" rel="tag">devil</a>, <a href="http://mysteriousuniverse.org/tag/historical-oddities/" rel="tag">historical oddities</a>, <a href="http://mysteriousuniverse.org/tag/modern-mysteries/" rel="tag">modern mysteries</a>, <a href="http://mysteriousuniverse.org/tag/mysterious-people/" rel="tag">mysterious people</a>, <a href="http://mysteriousuniverse.org/tag/religious-experience/" rel="tag">religious experience</a>, <a href="http://mysteriousuniverse.org/tag/satan/" rel="tag">Satan</a>, <a href="http://mysteriousuniverse.org/tag/spirituality-2/" rel="tag">spirituality</a></p> </div>
<div class="post-footer-ad">
<div id="text-3" class="widget widget_text"> <div class="textwidget"><div id="ld-650-6959"></div><script data-cfasync="false">(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8747465604094567,size:[0, 0],id:"ld-650-6959"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.setAttribute("data-cfasync","false");j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
</div> </div>
</div>
 
<div class="blue-holder">
<div class="inner">
 
<div class="related-articles">
<a href="http://mysteriousuniverse.org/tag/ancient-mysteries/" class="view-all">VIEW ALL</a>
<h3>Related Articles</h3>
<div class="col">
<div class="related-article-container">
<a href="http://mysteriousuniverse.org/2016/01/the-mysterious-rock-apes-of-the-vietnam-war/"><img width="166" height="106" src="http://mysteriousuniverse.org/wp-content/uploads/2016/01/bigfoot_reunion_by_sebastien_ecosse-d8ntq8z-166x106.jpg" class="img wp-post-image" alt="bigfoot_reunion_by_sebastien_ecosse-d8ntq8z"/></a> <h5><a href="http://mysteriousuniverse.org/2016/01/the-mysterious-rock-apes-of-the-vietnam-war/">The Mysterious Rock Apes of the Vietnam War</a></h5>
<p>War brings with it not only stories of suffering, death, and struggle, but also those of mystery. Beyond all of the fighting and tales of battle or valor, there often seem to&#8230;</p>
<div class="cl">&nbsp;</div>
</div>
<a href="http://mysteriousuniverse.org/2016/01/the-mysterious-rock-apes-of-the-vietnam-war/" class="more">Read More</a>
<p class="comments"><a href="http://mysteriousuniverse.org/2016/01/the-mysterious-rock-apes-of-the-vietnam-war/#comments"><span class="dsq-postid" data-dsqidentifier="54730 http://mysteriousuniverse.org/?p=54730"><span>&nbsp;</span>6</span></a></p>
</div>
<div class="col">
<div class="related-article-container">
<a href="http://mysteriousuniverse.org/2014/05/magic-mushrooms-can-open-a-person-to-more-openness/"><img width="166" height="106" src="http://mysteriousuniverse.org/wp-content/uploads/2014/05/mushrooms-166x106.jpg" class="img wp-post-image" alt="Magic mushrooms"/></a> <h5><a href="http://mysteriousuniverse.org/2014/05/magic-mushrooms-can-open-a-person-to-more-openness/">Magic Mushrooms Can Open a Person to More Openness</a></h5>
<p>Everyone knows how hard it is to change a person, especially after you’ve already married them. New research has found that magic mushrooms, those psilocybin-loaded hallucinogenic fungi, can cause positive, long-lasting and&#8230;</p>
<div class="cl">&nbsp;</div>
</div>
<a href="http://mysteriousuniverse.org/2014/05/magic-mushrooms-can-open-a-person-to-more-openness/" class="more">Read More</a>
<p class="comments"><a href="http://mysteriousuniverse.org/2014/05/magic-mushrooms-can-open-a-person-to-more-openness/#comments"><span class="dsq-postid" data-dsqidentifier="31498 http://mysteriousuniverse.org/?p=31498"><span>&nbsp;</span>2</span></a></p>
</div>
<div class="col">
<div class="related-article-container">
<a href="http://mysteriousuniverse.org/2016/08/proof-that-birds-are-sleeping-while-they-fly/"><img width="166" height="106" src="http://mysteriousuniverse.org/wp-content/uploads/2016/08/3-birdsjpg-166x106.jpg" class="img wp-post-image" alt="3 birdsjpg"/></a> <h5><a href="http://mysteriousuniverse.org/2016/08/proof-that-birds-are-sleeping-while-they-fly/">Proof That Birds Are Sleeping While They Fly</a></h5>
<p>The old adage “Let sleeping dogs lie” may be replaced by a new one: “Let sleeping birds fly.” A study of long-distance flying frigatebirds has proven conclusively what had been theorized and&#8230;</p>
<div class="cl">&nbsp;</div>
</div>
<a href="http://mysteriousuniverse.org/2016/08/proof-that-birds-are-sleeping-while-they-fly/" class="more">Read More</a>
<p class="comments"><a href="http://mysteriousuniverse.org/2016/08/proof-that-birds-are-sleeping-while-they-fly/#respond"><span class="dsq-postid" data-dsqidentifier="67051 http://mysteriousuniverse.org/?p=67051"><span>&nbsp;</span>0</span></a></p>
</div>
</div>
 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://mysteriousuniverse.org/2016/12/dark-pacts-strange-tales-of-real-deals-with-the-devil/';
var disqus_identifier = '76132 http://mysteriousuniverse.org/?p=76132';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'mysteriousuniverse';
var disqus_title = "Dark Pacts: Strange Tales of Real Deals With the Devil";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=76132';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<div class="bottom">&nbsp;</div>
</div>
</div>
<div class="bottom">&nbsp;</div>
</div>
 
</div>
 
 
<div id="sidebar">
<div id="theme-widget-ads-6" class="widget theme-widget">  
<div class="banners big">
<div class="cfmonitor" style="padding-bottom: 10px;"><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-4693692690710487";
/* Right Sidebar Top */
google_ad_slot = "6052779926";
google_ad_width = 300;
google_ad_height = 250;
// ]]&gt;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[


// ]]&gt;</script></div>
<div style="padding-left: 20px; padding-bottom: 10px;"> </p>
<div class="bsarocks bsap_a3d581099f492b46baa9b3edabd503b9" id="bsap_1262711"></div>
<p> </p>
<p class="ad small aligncenter"><a href="http://bsa.ly/bn8">Advertise above with BuysellAds</a></p>
</div>
<div class="cfmonitor">
<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-4693692690710487";
/* Right Sidebar - text and rich media */
google_ad_slot = "6936119127";
google_ad_width = 300;
google_ad_height = 250;
// ]]&gt;</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div>
<div class="cl">&nbsp;</div></div><div id="theme-widget-ads-7" class="widget theme-widget"></div><div id="theme-widget-voicemail-6" class="widget theme-widget"> <div class="call-box">
<h5>Call Our voicemail</h5>
<p>
<strong>+1 (530) 918 4070</strong> or Skype: <strong>MysteriousUniv</strong> </p>
</div>
</div><div id="theme-widget-latest-tweets-6" class="widget theme-widget"> <div class="twitter-box">
<div class="top notext">&nbsp;</div>
<div class="entry">
<h4>Follow Us On Twitter</h4>
<p>Russian Deep Sea Fisherman is King of Bizarre Sea Creatures - <a href="https://t.co/9Me4kKAN4w" target="_blank">https://t.co/9Me4kKAN4w</a> <a href="https://t.co/mjXJNwReL0" target="_blank">https://t.co/mjXJNwReL0</a></p>
<p class="details">@mysteriousuniv - about 2 hours ago</p>
<a href="https://twitter.com/mysteriousuniv" class="twitter-follow-button" data-show-count="false">Follow @mysteriousuniv</a>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="bottom notext">&nbsp;</div>
</div>
</div><div id="categories-8" class="widget widget_categories"><h4 class="widgettitle">Categories</h4> <ul>
<li class="cat-item cat-item-39"><a href="http://mysteriousuniverse.org/category/ancient/">Ancient Mysteries</a>
</li>
<li class="cat-item cat-item-43"><a href="http://mysteriousuniverse.org/category/bizarre/">Bizarre</a>
</li>
<li class="cat-item cat-item-45"><a href="http://mysteriousuniverse.org/category/conspiracy/">Conspiracy</a>
</li>
<li class="cat-item cat-item-38"><a href="http://mysteriousuniverse.org/category/cryptozoology/" title="Animals which are considered to be legendary or otherwise nonexistent by mainstream biology.">Cryptozoology</a>
</li>
<li class="cat-item cat-item-1472"><a href="http://mysteriousuniverse.org/category/entertainment/">Entertainment</a>
</li>
<li class="cat-item cat-item-40"><a href="http://mysteriousuniverse.org/category/ghostshauntings/">Ghosts &amp; Hauntings</a>
</li>
<li class="cat-item cat-item-42"><a href="http://mysteriousuniverse.org/category/modernmystery/">Modern Mysteries</a>
</li>
<li class="cat-item cat-item-36"><a href="http://mysteriousuniverse.org/category/munews/" title="Only for news and updates on the site and podcast. E.G upcoming guest announcements, schedules, downtime etc">MU News</a>
</li>
<li class="cat-item cat-item-47"><a href="http://mysteriousuniverse.org/category/naturalworld/" title="New animal discoveries etc">Natural World</a>
</li>
<li class="cat-item cat-item-2329"><a href="http://mysteriousuniverse.org/category/news/" title="All the latest weird news!">News</a>
</li>
<li class="cat-item cat-item-1417"><a href="http://mysteriousuniverse.org/category/plus-articles/">Plus+ Articles</a>
</li>
<li class="cat-item cat-item-235"><a href="http://mysteriousuniverse.org/category/plus-podcasts/">Plus+ Podcasts</a>
</li>
<li class="cat-item cat-item-32"><a href="http://mysteriousuniverse.org/category/podcasts/">Podcasts</a>
</li>
<li class="cat-item cat-item-2572"><a href="http://mysteriousuniverse.org/category/psychedelics/">Psychedelics</a>
</li>
<li class="cat-item cat-item-41"><a href="http://mysteriousuniverse.org/category/scitech/">Science &amp; Technology</a>
</li>
<li class="cat-item cat-item-46"><a href="http://mysteriousuniverse.org/category/spaceastronomy/">Space &amp; Astronomy</a>
</li>
<li class="cat-item cat-item-44"><a href="http://mysteriousuniverse.org/category/spirituality/">Spirituality</a>
</li>
<li class="cat-item cat-item-37"><a href="http://mysteriousuniverse.org/category/ufo-phenomenon/" title="UFO Sightings, accounts, MOD releases, etc.. ">UFO Phenomenon</a>
</li>
<li class="cat-item cat-item-2330"><a href="http://mysteriousuniverse.org/category/video/" title="Interesting videos that will make you laugh and gasp.">Video</a>
</li>
</ul>
</div></div>
 
<div class="cl">&nbsp;</div>
</div>
 
</div>
 
<div class="footer notext">&nbsp;</div>
</div>
 
 
<div id="footer">
<div class="top">
 
<div class="shell">
<div class="left text">
<h5>About Mysterious Universe</h5>
<p>Mysterious Universe brings you the latest news and podcasts covering the strange, extraordinary, weird, wonderful and everything in between.</p>
<p>The Mysterious Universe podcast debuted in 2006 and has since grown to a huge following with millions of downloads from around the world.</p>
<p>Get to know the <a href="/about">MU Team</a> over on our <strong><span style="text-decoration: underline;"><a href="http://mysteriousuniverse.org/about/">About page</a></span></strong> and be sure to checkout out our <strong><span style="text-decoration: underline;"><a href="http://mysteriousuniverse.org/category/podcasts/">Podcasts</a></span></strong> while you're here.<br/>
 </p>
<div class="g-plusone" data-size="small" data-annotation="inline" data-width="300"></div>
<p> <br/>
<script type="text/javascript">// <![CDATA[
(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
// ]]></script></p>
</div>
<div class="left site-info">
<h5>Site Info</h5>
<ul id="menu-site-info" class="menu"><li id="menu-item-14553" class="mu-plus-item menu-item menu-item-type-post_type menu-item-object-page menu-item-14553"><a href="http://mysteriousuniverse.org/plus/">Join MU</a></li>
<li id="menu-item-14624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14624"><a href="http://mysteriousuniverse.org/about/">About</a></li>
<li id="menu-item-14603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14603"><a href="http://mysteriousuniverse.org/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-14555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14555"><a href="http://mysteriousuniverse.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14556"><a href="http://mysteriousuniverse.org/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-19600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19600"><a href="http://mysteriousuniverse.org/advertisers/">Advertisers</a></li>
<li id="menu-item-26785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26785"><a href="http://mysteriousuniverse.org/app/mu-app-version/">MU App Version Notes</a></li>
</ul> <div class="socials">
<ul>
<li><a href="https://www.facebook.com/mysteriousuniv" class="facebook-link" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/mysteriousuniv" class="twitter-link" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="left buy">
<h5>Buy the Podcast Back Catalogue</h5>
<h6><img class="alignleft" alt="" src="http://mysteriousuniverse.org/wp-content/themes/mysterious-universe/images/catalogue.png"/>The Mega Value Pack</h6>
<p class="price"><a href="http://store.mysteriousuniverse.org/catalog/mega-value-pack/" class="purchase-button">Purchase</a>$99<span>.00</span></p>
<p>Get the entire collection<br/>
now for this great price.</p>
</div>
</div>
 
</div>
<div class="bottom">
 
<div class="shell">
<p class="copy left">Copyright &copy; Mysterious Universe. Mysterious Universe is a property of 8th Kind Pty Ltd</p>
<div class="links right">
<ul id="menu-bottom-bar-menu" class="menu"><li id="menu-item-14545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14545"><a href="http://mysteriousuniverse.org/wp-login.php">Login</a><span>|</span></li>
<li id="menu-item-14546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14546"><a href="http://mysteriousuniverse.org/contact-us/">Contact Us</a><span>|</span></li>
</ul> </div>
<div class="cl">&nbsp;</div>
</div>
 
</div>
</div>
 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'mysteriousuniverse';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type="text/javascript">
				function get_stripe_vars() {
					return eval( '(' + '{"cancelmessage":"Are you sure you want to cancel your subscription?","nonceinvoices":"e961a29bfc","nonceinvoicedetail":"2a674a4668","noncecoupon":"528d4e0288","noncecoupondetail":"dd3dcfe72a","stripethankyouurl":"http:\/\/mysteriousuniverse.org\/index.php\/register\/"}' +')');
				}
			</script>
<script type="text/javascript">
jQuery(function($) {
});
</script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mysteriousuniverse.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'> 
 jQuery(function($) { 
 });
 </script>
</body>
</html>
